TP-LINK TD-W9970B
Produktový kód: TD-W9970B
Záruka: 2 roky
káblový smerovač Fast Ethernet Biela Sieťový štandard: IEEE 802.11b,IEEE 802.11g,IEEE 802.11n, Typ rozhrania Ethernetu: Fast Ethernet, Technológia kabeláže: 10/100Base-T(X) Protokol trasy: RIP-1,RIP-2, Správa protokolov: HTTP, SNMP V1/V2C, CWMP(TR-069), Podpora protokolov: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC Podpora bezpečnostných algoritmov: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK, Zabezpečenie Firewallom: Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall, Podpora VPN: PPTP, L2TP, IPSec Pass-through Podporované operačné systémy Windows: Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise..., Certifikácia: CE, RoHS Farba: Biela
TP-LINK TD-W9970B
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu TP-LINK TD-W9970B.
WAN pripojenie
| Ethernet WAN | Áno |
|---|---|
| DSL WAN | Áno |
Siete
| Sieťový štandard | IEEE 802.11b,IEEE 802.11g,IEEE 802.11n |
|---|---|
| Typ rozhrania Ethernetu | Fast Ethernet |
| Ethernet / LAN pripojenie | Áno |
| Technológia kabeláže | 10/100Base-T(X) |
| Prenosová rýchlosť Ethernet LAN | 10,100 Mbit/s |
| Frekvenčný rozsah | 2.4 |
| Sila signálu | 20 dbm |
Vlastnosti DSL
| VDSL2 | Áno |
|---|
Funkcie manažmentu
| Správa cez webové rozhranie | Áno |
|---|---|
| Quality of Service (QoS) | Áno |
| Universal Plug and Play (UPnP) | Áno |
| Tlačidlo reset | Áno |
Možnosti pripojenia
| Počet portov Ethernetu (RJ-45) | 4 |
|---|---|
| Počet RJ-11 portov | 1 |
| Počet USB portov | 1 |
| USB verzia | 2.0 |
Protokol
| DHCP klient | Áno |
|---|---|
| DHCP server | Áno |
| DMZ podpora | Áno |
| Protokol trasy | RIP-1,RIP-2 |
| Správa protokolov | HTTP, SNMP V1/V2C, CWMP(TR-069) |
| Podpora protokolov | ATM Forum UNI3.1/4.0\nPPP over ATM (RFC 2364)\nPPP over Ethernet (RFC2516)\nIPoA (RFC1577/2225)\nPVC |
Bezpečnosť
| Podpora bezpečnostných algoritmov | 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK |
|---|---|
| Firewall | Áno |
| Zabezpečenie Firewallom | Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall |
| Filtrovanie MAC adries | Áno |
| Filtrovanie URL | Áno |
| Filtrovanie IP adries | Áno |
| Preklad sieťovej adresy (NAT) | Áno |
| Prístup pre hostí | Áno |
| Počet VPN tunelov | 10 |
| Podpora VPN | PPTP, L2TP, IPSec Pass-through |
Vlastnosti
| Podporované operačné systémy Windows | Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise x64,Windows 10 Home,Windows 10 Home x64,Windows 10 IOT Core,Windows 10 Pro,Windows 10 Pro x64,Windows 7 Enterprise,Windows 7 Enterprise x64,Windows 7 Home Basic,Wind |
|---|---|
| Podporované operačné systémy Mac | Áno |
| Podporované operačné systémy Linux | Áno |
| Certifikácia | CE, RoHS |
Dizajn
| Farba | Biela |
|---|---|
| On/off vypínač | Áno |
Anténa
| Typ antény | Externé |
|---|---|
| Úroveň zisku antény (maximum) | 5 dBi |
| Počet antén | 2 |
Sila
| Typ zdroja | Jednosmerný prúd |
|---|---|
| Výstupné napätie | 12 V |
| Výstupný prúd | 1 A |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
Hmotnosť a rozmery
| Šírka | 195 mm |
|---|---|
| Hĺbka | 130 mm |
| Výška | 36 mm |
Údaje o balení
| Pribalený AC adaptér | Áno |
|---|---|
| Dodávané káble | LAN (RJ-45), Telefon (RJ-11) |
| Stručný návod na inštaláciu | Áno |
Ďalšie vlastnosti
| Podporované typy WAN | EWAN |
|---|
Drobnosti, ktoré sa hodia
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika