TP-Link JetStream switch TL-SG3428XPP-M2
Produktový kód: TL-SG3428XPP-M2
Záruka: 2 roky
Sieťový prepínač Typ prepínača: Spravovaný Vrstva prepínača: L2+ Typy prepínaných ethernetových portov RJ-45: 2,5G Ethernet (100/1000/2500) Počet prepínaných ethernetových portov RJ-45: 24 Počet nainštalovaných modulov SFP+: 4 Konzolový port RJ-45/Micro-USB Plný duplexný režim
Pridajte si rok bez starostíPredĺžená záruka
TP-Link JetStream switch TL-SG3428XPP-M2

vďaka 8 portom PoE++ a 16 portom PoE++ 2,5G je prepínač pripravený na nasadenie a rozšírenie budúcich sietí a poskytuje dostatočnú šírku pásma pre prichádzajúce prístupové body Wi-Fi 7/6E/6. Prepínač je navrhnutý tak, aby používal jediný ethernetový kábel na prenos dát aj napájanie, a podporuje celkový rozpočet na napájanie 500 W PoE* a flexibilnú inštaláciu, ktorá vyhovuje rôznym scenárom nasadenia.
4 sloty SFP+ 10 Gbit/s poskytujú prepínací výkon bez blokovania
s veľmi nízkou latenciou, vďaka čomu je úplne jednoduché vytvoriť spoľahlivé
a bleskové pripojenie k serveru a iným prepínačom.
Platforma softvérovo definovaných sietí (SDN) spoločnosti Omada integruje sieťové zariadenia vrátane prístupových bodov, prepínačov a brán a poskytuje 100 % centralizovanú správu cloudu. Omada vytvára vysoko škálovateľnú sieť, ktorá sa spravuje z jediného rozhrania. Poskytuje bezproblémové pripojenie k bezdrôtovým aj káblovým sieťam a je ideálna na použitie v pohostinstvách, vzdelávacích zariadeniach, maloobchode, kanceláriách a iných prostrediach.
Medzi ponúkané bezpečnostné funkcie patrí viazanie adries IP-MAC-Port-VID, zabezpečenie portov, Storm Control a DHCP Snooping, ktoré poskytujú ochranu pred rôznymi sieťovými hrozbami. Zariadenie má integrovaný zoznam typických útokov DoS, vďaka čomu je ochrana proti nim jednoduchšia ako kedykoľvek predtým.
Funkcia riadenia prístupu (ACL, L2 až L4) potom tiež obmedzuje prístup k citlivým častiam siete odmietaním paketov na základe zdrojovej a cieľovej adresy MAC, adresy IP, portov TCP/UDP alebo ID VLAN. Prístup používateľov do siete možno monitorovať pomocou overovania 802.1X, ktoré spolupracuje so serverom RADIUS/Tacs+ a umožňuje udeliť prístup len používateľom s platnými povereniami.
Podpora celého radu funkcií L2+ vrátane VLAN 802.1Q, zrkadlenia portov, STP/RSTP/MSTP, protokolu riadenia agregácie liniek a riadenia toku 802.3x. Pokročilý IGMP Snooping zabezpečuje, že prepínač inteligentne preposiela multicastové toky len príslušným účastníkom, čím znižuje sieťovú prevádzku pre údaje, ktoré nie sú potrebné.
Funkcia IGMP Throttling & Filtering zase obmedzuje každého účastníka na úrovni portu, aby sa zabránilo neoprávnenému prístupu k multicastovému toku. Statické smerovanie je jednoduchý spôsob segmentácie siete a umožňuje smerovanie údajov v miestnej sieti pomocou prepínača pre lepšiu efektivitu prevádzky.
Dátam hlasových a video aplikácií možno priradiť vyššiu prioritu na základe adresy IP, adresy MAC, čísla portu TCP, čísla portu UDP a ďalších vlastností. Vďaka funkcii QoS bežia spojenia v hlasových a video aplikáciách bez prerušenia aj pri nedostatočnej šírke pásma.
K dispozícii sú funkcie QinQ, L2PT, PPPoE ID Insertion a overovanie IGMP, ktoré boli navrhnuté s ohľadom na poskytovateľov služieb. 802.3ah OAM a Device Detection Protocol (DLDP) ponúkajú jednoduché monitorovanie ethernetových pripojení a riešenie prípadných problémov.
Funkcie IPv6, ako sú Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery a IPv6 Neighbor Discovery, zabezpečujú, že vaša sieť je pripravená na sieť novej generácie (NGN) bez potreby zmeny hardvéru.
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu TP-Link JetStream switch TL-SG3428XPP-M2.
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet 2,5G ethernetových (medených) portov | 24 |
| Inštalovaný SFP + počet modulov | 4 |
| Konzolový port | RJ-45/Micro-USB |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Plne duplexný režim | Áno |
| Polovičný duplex | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000,2500,10000 Mbit/s |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
Prenos dát
| Tabuľka MAC adries | 32000 pol. |
|---|---|
| Limit prepínania | 200 Gbit/s |
| Rýchlosť pretáčania | 148,8 Mpps |
| Store-and-forward | Áno |
| Počet radov | 8 |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Počet IP rozhraní | 32 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 2 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | HTTPS, SSH, SSH-2, SSL/TLS |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Guest VLAN, Autentizace podle MAC adresy, Autentizace podle portu |
| Ochrana heslom | Áno |
| Typ autentizácie | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | MLD v1/v2 |
Protokol
| Správa protokolov | SNMP v1/v2c/v3 |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Podpora redundantných ventilátorov | Áno |
| Počet ventilátorov | 3 |
Výkon
| Typ pamäte | DRAM |
|---|---|
| Kapacita pamäti | 256 MB |
| Pamäť typu Flash | 32 MB |
Sila
| Napájací zdroj v cene | Áno |
|---|---|
| Podpora redundantného napájania (RPS) | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 629,1 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 16 |
| Počet portov Power over Ethernet 4PPoE (PoE++). | 8 |
| Celkový PoE rozpočet | 500 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 2153,45 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 330 mm |
| Výška | 44 mm |
Údaje o balení
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Montážna sada do šachty | Áno |
| Šírka balenia | 528 mm |
| Hĺbka balenia | 440 mm |
| Výška balenia | 100 mm |
| Hmotnosť vrátane balenia | 6,1 kg |
Udržateľnosť
| Súlad s požiadavkami na udržateľnosť | Áno |
|---|---|
| Osvedčenia o udržateľnosti | CE, Federální komunikační komise (FCC), RoHS |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika

