Zyxel GS1900-24v2
Produktový kód: GS1900-24-EU0102F
Záruka: 2 roky
Prepínač - 24 portov inteligentný riadený 24 portov RJ-45 GbE Podporuje siete VLAN QoS IGMP Snooping implementácia protokolu IPv6 Kapacita prepínača: 48 Gb/s rýchlosť smerovania: 35,7 Mp/s
Pridajte si rok bez starostíPredĺžená záruka
Zyxel GS1900-24v2

Porty GbE 10/100/1000 Mb/s
Jednoduchá správa prostredníctvom webového rozhrania
Sprievodca nastavením
Pokročilé funkcie pre spoľahlivú sieť (detekcia sieťovej slučky, podpora dvoch obrazových súborov, kontrola búrok, DoS a SSL)
Konštrukcia bez ventilátorov
Podpora štandardu IEEE 802.3az Green Ethernet a inteligentných ekologických funkcií spoločnosti ZyXEL
Inteligentne konfigurovateľné gigabitové prepínače v stolnom prevedení
ZyXEL GS1900 je rad inteligentných konfigurovateľných prepínačov s 8/16/24
gbE s gigabitovými portami, ktoré prinesú vašej firme väčšiu flexibilitu a
rýchlosť. Séria 1900 pozostáva zo štyroch modelov: GS1900-8, GS1900-8HP,
GS1900-16 a GS1900-24E. Ide o stolový model s pokročilými funkciami,
ako sú funkcie na úsporu energie, dizajn bez ventilátorov a plná
iPv6. Model GS1900-8HP má 8 gigabitových portov s podporou
802.3at PoE. Všetky modely majú ďalšie užitočné a pokročilé funkcie,
ktoré prinášajú do kancelárie vysoký výkon a tichú prevádzku.
Všestrannosť a flexibilita pre rôzne potreby
Séria ZyXEL GS1900 je súbor kompaktných prepínačov GbE s
rôznymi počtami portov (8/24). Všetky modely podporujú rôzne možnosti inštalácie
spôsobov, vďaka čomu sú vhodné pre malé kancelárie alebo konferenčné miestnosti s
možnosťami montáže na stenu, pod stôl alebo na stôl. Teraz je na mieste otázka
okamih vybudovania rýchlej siete pre podnikové aplikácie.
Model GS1900-8HP podporuje štandard IEEE 802.3at PoE Plus s 8 portmi s
výkonom až 30 W na port. Tento výkon umožňuje pripojiť zariadenia,
zariadenia s vyššou spotrebou energie, ako sú bezdrôtové prístupové body, IP kamery
alebo IP telefóny.
Jednoduchý a intuitívny sprievodca
Pre malé organizácie, ktoré často nemajú oddelenie IT, je rad ZyXEL
GS1900 je výhodný, pretože obsahuje zabudovaný intuitívny webový
sprievodcu konfiguráciou a správou. Sprievodca v niekoľkých krokoch
vás prevedie počiatočným nastavením bez toho, aby ste sa museli zaoberať zložitými
konfiguračnými stránkami. Inak zložité nastavenie je kvôli prehľadnosti jednoduché
rozdelené do štyroch skupín (Startup, VLAN, Guest VLAN a QoS), ich
parametre možno nastaviť rýchlo a jednoducho.
Jednoduchá správa pre spoľahlivú sieť
Rad ZyXEL GS1900 je vybavený pokročilými funkciami správy siete:
detekcia sieťovej slučky zabraňuje zahlteniu siete, dva obrazové súbory
slúžia ako záloha firmvéru, riadenie búrok zabezpečuje efektívnosť siete,
DoS chráni sieť pred útokmi (a dá sa jednoducho vypnúť a zapnúť) a napokon
SSL na zabezpečenie prenosových rámcov počas konfigurácie.
Funkcie prostredia podľa IEEE 802.3az
Ochrana prírodného prostredia so sebou prináša vyššie náklady na energiu. Séria
ZyXEL GS1900 podporuje štandard IEEE 802.3az Energy Efficient Ethernet
(EEE) a ďalšie inovatívne ekologické funkcie ZyXEL, ktoré znižujú spotrebu
zariadení mnohými inteligentnými spôsobmi.
- Detekcia sieťovej prevádzky - podpora energeticky efektívneho Ethernetu (EEE)
Podpora štandardu IEEE 802.3az Energy Efficient Ethernet (EEE) znamená
automatickú detekciu sieťovej prevádzky a dynamickú úpravu výkonu
na základe zaťaženia (výkon sa automaticky zníži v čase nízkej prevádzky).
- Detekcia neaktívnej linky
Ak zariadenie zistí neaktívnu linku alebo zariadenie, automaticky
zníži výkon (zariadenie GS1900 upravuje výkon podľa stavu linky a počtu aktívnych
sieťových zariadení).
- Detekcia dĺžky kábla
Zariadenie dokáže zistiť dĺžku pripojených ethernetových káblov a upraviť výkon (čím kratší je kábel, tým nižšia je spotreba energie).
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu Zyxel GS1900-24v2 .
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 2 |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Plne duplexný režim | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| STP protokol | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Podpora funkcie auto-learning pre MAC adresy | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN |
Prenos dát
| Tabuľka MAC adries | 8000 pol. |
|---|---|
| Limit prepínania | 52 Gbit/s |
| Rýchlosť pretáčania | 39 Mpps |
| Store-and-forward | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Rýchlosť preposielania paketov (1 Gb) | 39 pps |
| Vyrovnávacia pamäť pre packety | 0,525 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana heslom | Áno |
| Typ autentizácie | RADIUS,TACACS+ |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Áno |
| Formát | 1U |
| Farba | Čierna |
| Tlačidlo reset | Áno |
| LED indikátory | Áno |
| Certifikácia | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
Výkon
| Stredná doba medzi poruchami (MTBF) | 432,673 h |
|---|
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 16 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 10 - 95% |
| Tepelné vyžarovanie | 55 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 131 mm |
| Výška | 44 mm |
| Hmotnosť | 2,09 kg |
Údaje o balení
| Dodávané káble | AC |
|---|---|
| Typ balenia | Box |
| Montážna sada do šachty | Áno |
| Šírka balenia | 561 mm |
| Hĺbka balenia | 217 mm |
| Výška balenia | 82 mm |
| Hmotnosť vrátane balenia | 2,85 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit
Dokumenty k produktu
Zde naleznete návody a další dokumenty k tomuto produktu.
Návod k použití
AngličtinaPDF 1,6 MBDokumenty jsou ke stažení
Prihlásiť sa a stiahnuťEšte nemáte účet? Vytvoriť účet
pro registrované zákazníky.

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika






