Zyxel GS1900-8 v2
Produktový kód: GS1900-8-EU0102F
Záruka: 2 roky
sieťový prepínač Riadený Gigabit Ethernet (10/100/1000) Čierna Typ prepínača: Riadený Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8 Sieťový štandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Zyxel GS1900-8 v2
Všetky parametre prehľadne
Podrobný prehľad technických parametrov produktu Zyxel GS1900-8 v2.
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Quality of Service (QoS) | Áno |
| Podpora MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet portov gigabitového Ethernetu | 8 |
Siete
| Sieťový štandard | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Podpora kontroly toku | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
Bezpečnosť
| Podpora bezpečnostných algoritmov | 802.1x RADIUS |
|---|---|
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
Protokol
| Správa protokolov | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Dizajn
| Farba | Čierna |
|---|---|
| Bezpečnosť | LVD EN60950-1, BSMI CNS14336-1 |
| Certifikácia | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Podobné produkty načítame pri otvorení tejto záložky.
Zobraziť podobné produktyDrobnosti, ktoré sa hodia
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefóny
Tablety a čítačky
Hodinky a nositeľná elektronika
Nabíjanie a powerbanky
Puzdrá a ochrana zariadení
Ďalšie príslušenstvo k mobilom a tabletom
Počítačové siete
PC komponenty
Dátové úložiská
Počítačové príslušenstvo
Gaming a konzoly
Tlačiarne a skenery
Monitory a zobrazovacie zariadenia
Káble a prepojenia
Počítače
Servery a záložné napájanie
Náplne a tlačový materiál
Telefonovanie a konferencie
Pokladničné systémy
Kancelárska technika
Softvér
3D tlač
Kancelárske a školské potreby
Televízory a TV príslušenstvo
Slúchadlá a mikrofóny
Reproduktory a soundbary
Projektory a projekcia
HiFi a domáce audio
Fotoaparáty a kamery
Objektívy a fotopríslušenstvo
Hudobné nástroje
Veľké spotrebiče
Vysávanie a upratovanie
Malé kuchynské spotrebiče
Klíma a kvalita vzduchu
Káva a príprava nápojov
Pranie a starostlivosť o bielizeň
Zabezpečenie a IP kamery
Riad a kuchynské potreby
Kúrenie a ohrev vody
Inteligentná domácnosť
Drogéria a upratovacie potreby
Chovateľské potreby
Osvetlenie
Bývanie a úložné vybavenie
Kúpeľňa a sanitárne vybavenie
Auto a moto
Elektrické a ručné náradie
Záhradná technika a zavlažovanie
Pobyt v záhrade
Dielňa a vybavenie
Batérie a nabíjačky
Energia a fotovoltika
Cyklistika a osobná doprava
Turistika a kemping
Fitness
Športové vybavenie
Rybárske potreby
Športová výživa
LEGO
Kočíky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnosť a pestúnky
Spoločenské hry
Tvorenie a poznávanie
Kŕmenie a dojčenie
Spánok a detská izba
Prebaľovanie a hygiena
Osobné elektro a kozmetické pomôcky
Zdravotná a masážna technika
Starostlivosť o zuby
Parfumy
Starostlivosť o pleť
Starostlivosť o vlasy
Telová a dekoratívna kozmetika