Zyxel

Zyxel GS1915-8EP (GS1915-8EP-EU0102F)

Produktový kód: GS1915-8EP-EU0102F

Záruka: 2 roky

Informácie o záruke

Pre spotrebiteľov: 24 mesiacov u predajcu

Ako spotrebiteľ môžete u predajcu uplatniť práva z vady, ktorá sa prejaví do 24 mesiacov od prevzatia tovaru. Ide o zákonnú zodpovednosť predajcu za vady, odlišnú od dobrovoľnej záruky výrobcu.

Pre firemných zákazníkov: 24 mesiacov

Základná záruka pri nákupe v rámci podnikania je pri tomto produkte 24 mesiacov. Podmienky nákupu v rámci podnikania sa riadia obchodnými podmienkami a konkrétnou dohodou.

Obchodné podmienky · Reklamačný poriadok

Dva inteligentne ovládané spínače Typ spínača: Spravovaný Vrstva prepínača: L2 Typy prepínaných ethernetových portov RJ-45: Gigabit Ethernet (10/100/1000) Počet prepínaných ethernetových portov RJ-45: 8 Plný duplexný režim Tabuľka adries MAC: 8000 pol. Prepínacia kapacita 16 Gbit/s Sieťové štandardy: IEEE 802.1Q IEEE 802.1p IEEE 802.1x IEEE 802.3 IEEE 802.3ab IEEE 802.3ad IEEE 802.3af IEEE... Napájací konektor Podpora napájania cez Ethernet (PoE)

331,93 €s DPH 274,32 € bez DPH · DPH 21 %
Nie je skladom
Apollo & Apollón

APOLLO

Postrážime to za vás

Apollo a Apolón vám dajú vedieť, keď nastane ten správny čas.

Zyxel GS1915-8EP (GS1915-8EP-EU0102F)

Na tento e-mail ma prosím informujte:

Stráženie platí najviac 365 dní. Po splnení niektorej z podmienok pošleme jedno upozornenie. Zrušiť ho môžete odkazom po uložení alebo v e-maile.
Súťaž Apollo’s Vyhrajte iPhone 18 Každá dnešná objednávka môže vyhrať. Každá dnešná objednávka môže vyhrať iPhone 18!
iPhone 18
ZADARMO
Apollo’s rozdáva každý týždeň!

Každá dnešná objednávka môže vyhrať luxusný smartfón iPhone 18!

Súťažný kódODPORÚČAM-APOLLOS

Objednajte dnes aspoň 2 produkty. Zadajte v objednávke kód.

Ako sa zapojiť

  1. Objednajte dnes aspoň 2 produkty
  2. Zadajte v objednávke kód
  3. Ste v žrebovaní
  • Pondelok
    začiatok súťaže
  • Nedeľa o polnoci
    koniec kola
  • Nasledujúci pondelok
    žrebovanie a kontaktovanie výhercu
  • Pravidlá súťaže

    Objednajte dnes aspoň 2 produkty. Zadajte v objednávke kód ODPORÚČAM-APOLLOS.

    Pondelok: začiatok súťaže. Nedeľa o polnoci: koniec kola. Nasledujúci pondelok: žrebovanie a kontaktovanie výhercu.

  • Šťastným výhercom posledného žrebovania našej súťaže zo dňa 26.10.2026 a majiteľom úplne nového smartfónu iPhone 18 je:

    Martin Š., Rokytnice n. Jizerou

    Výhercovia z predchádzajúcich týždňov

    19.10.2026 – Michaela S. Kladno

    12.10.2026 – Nina P., Opole

    05.10.2026 – Roland S., Michalovce

Predstavujeme produkt

Zyxel GS1915-8EP (GS1915-8EP-EU0102F)

Zyxel GS1915-8EP (GS1915-8EP-EU0102F)

Séria Zyxel GS1915 ponúka dva inteligentné riadené prepínače GbE s 8portovým sieťovým pripojením PoE pre malé podniky a ďalšie zariadenia. Rad GS1915 podporuje technológiu NebulaFlex, ktorá je vybavená praktickými funkciami a špičkovým výkonom. Táto séria je cenovo najdostupnejším riešením hybridného prepínača pre trh SB/SMB.

Možno ju jednoducho nastaviť prostredníctvom ovládacieho centra Nebula Control Center pre jednotnú správu v cloude alebo pomocou prívetivého webového grafického rozhrania, ak aj napriek tomu uprednostňujete lokálne nastavenie.

Výhody

Jednoduchý a cenovo dostupný spôsob prechodu do cloudu Náš vizuálny sprievodca krok za krokom uľahčuje nastavenie prepínačov a ďalších sieťových zariadení na Nebula buď prostredníctvom webového rozhrania, alebo mobilnej aplikácie.

Profesionálni používatelia, malé podniky a dodávateľské reťazce môžu využívať systém Nebula na prístup k sieťovým informáciám v reálnom čase a využívať centralizovanú kontrolu nad prepínačmi GS1915 Smart Managed spolu s prístupovými bodmi a bezpečnostnými bránami.

Prepínač radu GS1915 dokáže splniť požiadavky širokej škály používateľov; profesionálom dokáže poskytnúť kvalitné pripojenie pre rastúce domáce zariadenia internetu vecí, malým podnikovým používateľom dokáže poskytnúť robustný sieťový výkon pre každodennú prevádzku, pre prijatie obchodných reťazcov dokáže spravovať a udržiavať viacero predajní, a to všetko pri zachovaní flexibility na okamžité rozšírenie sieťového riešenia pre nové predajne.

Všetky parametre prehľadne

Podrobný prehľad technických parametrov produktu Zyxel GS1915-8EP (GS1915-8EP-EU0102F).

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu8
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Plne duplexný režimÁno
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
Podpora VLANÁno
Počet VLAN8

Prenos dát

Tabuľka MAC adries8000 pol.
Limit prepínania16 Gbit/s
Rýchlosť pretáčania11,9 Mpps
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety0,525 MB

Bezpečnosť

IGMP snoopingÁno
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Správa protokolovSNMP v1,v2,v3, RMON (1,2,3,9)

Dizajn

FarbaČierna
LED indikátoryÁno
Elektromagnetická kompatibilitaLVD EN60950-1, BSMI CNS14336-1
CertifikáciaCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Výkon

Stredná doba medzi poruchami (MTBF)1641000 h

Sila

Napájací zdrojAC
Vstupné striedavé napätie200 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)72 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)8
Celkový PoE rozpočet60 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 95%
Rozsah relatívnej vlhkosti pri skladovaní10 - 95%
Tepelné vyžarovanie245,52 BTU/h

Hmotnosť a rozmery

Šírka250 mm
Hĺbka104 mm
Výška27 mm
Hmotnosť620 g

Údaje o balení

Dodávané kábleAC
Stručný návodÁno
Návod na obsluhuÁno
Návod na použitieÁno
Šírka balenia302 mm
Hĺbka balenia227 mm
Výška balenia64 mm
Hmotnosť vrátane balenia1,4 kg

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Zobrazit další produkty (7)

Drobnosti, ktoré sa hodia

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Voľbu môžete kedykoľvek zmeniť cez Nastavenia cookies v pätičke. Súkromie a cookies.

Zákaznícka podpora

Otvoriť chat v samostatnom okne · Napsat e-mail