Zyxel

Zyxel XMG1930-30

Produktový kód: XMG1930-30-ZZ0101F

Záruka: 2 roky

Informácie o záruke

Pre spotrebiteľov: 24 mesiacov u predajcu

Ako spotrebiteľ môžete u predajcu uplatniť práva z vady, ktorá sa prejaví do 24 mesiacov od prevzatia tovaru. Ide o zákonnú zodpovednosť predajcu za vady, odlišnú od dobrovoľnej záruky výrobcu.

Pre firemných zákazníkov: 24 mesiacov

Základná záruka pri nákupe v rámci podnikania je pri tomto produkte 24 mesiacov. Podmienky nákupu v rámci podnikania sa riadia obchodnými podmienkami a konkrétnou dohodou.

Obchodné podmienky · Reklamačný poriadok

Sieťový prepínač Typ prepínača: Spravovaný Vrstva prepínača: L3 Typy prepínaných ethernetových portov RJ-45: 2,5G Ethernet (100/1000/2500) Počet prepínaných ethernetových portov RJ-45: 24 Tabuľka adries MAC: 16000 pol. Prepínacia kapacita 240 Gbit/s Sieťové štandardy: IEEE 802.1D IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 802.1x IEEE 802.3ab IEEE 802.3ad IEEE... Napájací konektor Inštalácia do stojana

961,74 €s DPH 794,83 € bez DPH · DPH 21 %
Nie je skladom

Pohlídáme to za vás

Zyxel XMG1930-30

Stačí uložit. Hlídání platí nejvýše 1 rok (365 dní), potom se automaticky smaže. Po splnění některé z podmínek pošleme jedno upozornění. Odkaz pro zrušení dostanete po uložení i v e-mailu.
Predstavujeme produkt

Zyxel XMG1930-30

256 MBKapacita pamäti
Zyxel XMG1930-30

Všetky parametre prehľadne

Podrobný prehľad technických parametrov produktu Zyxel XMG1930-30.

256 MBKapacita pamäti

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portov2.5G Ethernet (100/1000/2500)
Počet 10G ethernetových (medených) portov4
Porty pre optické vlákna2
Konektor pre optické vláknaSFP+
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10GBASE-T, 1000BASE-T, 2500BASE-T
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Prenosová rýchlosť Ethernet LAN100,1000,2500,10000 Mbit/s
Podpora VLANÁno
Funkcie virtuálnej LANPort-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Počet VLAN4000

Prenos dát

Tabuľka MAC adries16000 pol.
Limit prepínania240 Gbit/s
Rýchlosť pretáčania178,5 Mpps
Statická trasaÁno
Popdora pre Jumbo FramesÁno
Jumbo frames12000
Vyrovnávacia pamäť pre packety2 MB

Bezpečnosť

DHCP vlastnostiDHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
SSH/SSL podporaÁno
Overenie pravostiGuest VLAN, Autentizace podle MAC adresy
Algoritmy plánovania frontyStrict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)

Protokol

GARP VLAN Registration Protocol (GVRP)Áno
Funkcie IPv4 a IPv6Dual stack IPv4/IPv6

Dizajn

Inštalácia do RackuÁno
FarbaČierna
LED indikátoryÁno
CertifikáciaBSMI, EMC

Výkon

Kapacita pamäti256 MB
Pamäť typu Flash32 MB
Úroveň hluku47,6 dB
Stredná doba medzi poruchami (MTBF)532217 h

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Počet napájacích zdrojov1
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)67,1 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-20 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť5 - 95%
Rozsah relatívnej vlhkosti pri skladovaní5 - 95%
Tepelné vyžarovanie67,1 BTU/h

Hmotnosť a rozmery

Šírka441 mm
Hĺbka270 mm
Výška44 mm
Hmotnosť3,81 kg

Údaje o balení

Dodávané kábleAC

Udržateľnosť

Súlad s požiadavkami na udržateľnosťÁno
Osvedčenia o udržateľnostiCE, Federální komunikační komise (FCC), Low Voltage Directive (LVD), RoHS

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Podobné produkty načítame pri otvorení tejto záložky.

Zobraziť podobné produkty

Drobnosti, ktoré sa hodia

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Voľbu môžete kedykoľvek zmeniť cez Nastavenia cookies v pätičke. Súkromie a cookies.

Zákaznícka podpora

Otvoriť chat v samostatnom okne · Napsat e-mail